Faults - Page 535 - Civinfo
 775Likes
 
LinkBack Thread Tools
post #10681 of 20762 (permalink) Old 12th February 2011, 18:37
 
nkarallis's Avatar
 
Join Date: 14th June 2009
Location: greece GR
Posts: 100
Thanks: 0
Thanked 5 Times in 3 Posts
iTrader: (0)
Quote:
Originally Posted by tenshi View Post
Εννοείται οτι θα το πάς να το δούν.Ευελπιστώ με μια αλλαγή λαδιών στο κιβώτιο να λυθεί το πρόβλημα,όντας η πιο φτηνή λύση.Υπήρχε σχετική οδηγία για τα type-r και τα συγχρονιζέ δευτέρας και τρίτης,τα οποία φυσικά και κάλυπτε η εγγύηση.
Worst case scenario,μιλάμε για δίσκο.Εκεί αμφιβάλλω αν γίνει νύξη για αντικατάσταση εντός εγγύησης ή έστω γενναία έκπτωση ώς κίνηση καλής θέλησης (act of good will) ,γιατί κακά τα ψέματα,Αγγλία δέν είμαστε.
Τι χρονολογίας είναι το αυτοκίνητο;
Ετσι και ειναι δισκος και τολμησουν στα 27000 χλμ να μου κανουν εστω και νυξη για εκτος εγγυησης ...ποιος θα με δει και δεν θα με φοβηθει.Αν και δεν το πιστευω γιατι και με τον κ Νακο και το κ Λαμπρου εχω πολυ καλη σχεση ..και οσες φορες και αν τους χρειαστηκα ( τουλαχιστον 10) ...ειχα σωστη αντιμετωπιση

Η χρονολογια του αυτοκινητου (αγορας ) ειναι το 2009 ιουλιος . Κατασκευης το 2008
nkarallis is offline  
Sponsored Links
Advertisement
 
post #10682 of 20762 (permalink) Old 12th February 2011, 18:39
 
nkarallis's Avatar
 
Join Date: 14th June 2009
Location: greece GR
Posts: 100
Thanks: 0
Thanked 5 Times in 3 Posts
iTrader: (0)
Quote:
Originally Posted by dibouras View Post
Στο κάνει και όταν ζεσταθεί ή μόνο το πρωί με το κρύο;

Δεν υπαρχει διαχωρισμος αναμεσα σε κρυο ή ζεστο το αυτοκινητο. Το κανει συνεχως σε καθε κουμπωμα απο πρωτη σε δευτερα...ανεξαρτητως εσωτερικης και εξωτερικη θερμοκρασιας.

Και ξεκινησε σημερα ....ετσι ξαφνικα
nkarallis is offline  
post #10683 of 20762 (permalink) Old 12th February 2011, 18:54
Supporter
 
dibouras's Avatar
 
Car: 2007 1.8 5door, NHB
Join Date: 17th September 2007
Location: Athens GR
Posts: 1,668
Thanks: 208
Thanked 185 Times in 137 Posts
iTrader: (0)
Quote:
Originally Posted by nkarallis View Post
Δεν υπαρχει διαχωρισμος αναμεσα σε κρυο ή ζεστο το αυτοκινητο. Το κανει συνεχως σε καθε κουμπωμα απο πρωτη σε δευτερα...ανεξαρτητως εσωτερικης και εξωτερικη θερμοκρασιας.

Και ξεκινησε σημερα ....ετσι ξαφνικα
Όταν έχουμε πρόβλημα με το δίσκο, το αμάξι πάντα πατινάρει. Δεν είναι δυνατό να μην κουμπώνουν οι ταχύτητες και να φταίει ο δίσκος.
Πιο πιθανό μου ακούγεται ότι φταίει κάτι σχετικά με τη λύπανση, οπότε θα πρέπει να ξεκινήσεις πρώτα από τα λάδια του σαζμαν και μετά πας σε πιο χοντρές καταστάσεις.
dibouras is offline  
 
post #10684 of 20762 (permalink) Old 12th February 2011, 19:07
 
nkarallis's Avatar
 
Join Date: 14th June 2009
Location: greece GR
Posts: 100
Thanks: 0
Thanked 5 Times in 3 Posts
iTrader: (0)
σας ευχαριστω ολους για τις απαντησεις....και εγω ελπιζω να ειναι οι βαλβολινες.....απλα ειναι παρα πολυ νωρις ( χιλιομετρικα) για αντικατασταση....

οχι οτι δεν θα τις αντικαταστισω αν αυτο προκειται να δωσει λυση
nkarallis is offline  
post #10685 of 20762 (permalink) Old 13th February 2011, 10:30
Greek Subforum Moderator
 
skam's Avatar
 
Car: 2007 1.8 5 door, Black
Join Date: 7th October 2006
Location: ATHENS, HELLAS GR
Posts: 13,210
Thanks: 896
Thanked 2,250 Times in 1,413 Posts
iTrader: (0)
εγώ άλλαξα λάδια σασμαν στις 29000 και το σασμαν έγινε καινούριο...
skam is offline  
post #10686 of 20762 (permalink) Old 13th February 2011, 16:44
Supporter
 
jimp's Avatar
 
Car: http://www.civinfo.com/forum
Join Date: 2nd July 2007
Location: Greece-Larisa GR
Posts: 9,557
Thanks: 565
Thanked 850 Times in 642 Posts
iTrader: (0)
Πολυ ντελικατα αυτα τα λαδια του σασμαν βρε παιδια.
Αλλα λεει το βιβλιο συντηρησης και αλλα λεει η πραξη...
jimp is offline  
post #10687 of 20762 (permalink) Old 13th February 2011, 22:47
 
Join Date: 12th August 2010
Location: greece GR
Posts: 10
Thanks: 6
Thanked 0 Times in 0 Posts
iTrader: (0)
Καλησπερα παιδιά. Είδα δημοσιεύσεις σας σχετικά με την μπαταρία. Και γω τα ίδια προβλήματα αντιμετωπίζω εδω και 2 χρόνια. Έχω το 1.8 Sport 5d 10/2006. Απο το 2009, ξαφνικά όταν πάταγα το start άναβαν ξανά οι ενδείξεις vsa και abs και στην οθόνη το check system.Τότε μου άλλαξαν μπαταρία στα κεντρικά και πριν απο 10 μέρες μου άλλαξαν πάλι, αλλά το πρόβλημα παρέμεινε απο την επόμενη μέρα κιόλας.Την πρωτη φορά o Ξυδιας με τον Νακο μου είπαν ότι η αιτία ήταν η πτώση της τάσης, αλλά τώρα απο την επόμενη μέρα να ανάψει η ένδειξη;;;;;Φυσικά την πρώτη φορά το 2009 η ένδειξη δεν άναψε για 3 μήνες. Απο τότε όμως εώς σήμερα συνεχίζει ακάθεκτη.Πολύ φοβάμαι ότι δεν είναι η μπαταρία παιδιά κια είνια τίποτε χοντρό πρόβλημα και τσακιστούμε πουθενα, αμα δεν λειτουργήσει το vsa ή το abs.
geod77 is offline  
post #10688 of 20762 (permalink) Old 14th February 2011, 06:08
Greek Subforum Moderator
 
skam's Avatar
 
Car: 2007 1.8 5 door, Black
Join Date: 7th October 2006
Location: ATHENS, HELLAS GR
Posts: 13,210
Thanks: 896
Thanked 2,250 Times in 1,413 Posts
iTrader: (0)
μα δεν δικαιολογείται με νέα μπαταρία...το έβαλαν στο τεστερ;
skam is offline  
post #10689 of 20762 (permalink) Old 14th February 2011, 10:28
Supporter
 
aggeloshonda's Avatar
 
Car: honda civic 1.8 5d
Join Date: 11th February 2009
Location: GREECE,PTOLEMAIDA! GR
Posts: 2,385
Thanks: 898
Thanked 147 Times in 126 Posts
iTrader: (0)
Quote:
Originally Posted by geod77 View Post
ξαφνικά όταν πάταγα το start άναβαν ξανά οι ενδείξεις vsa και abs και στην οθόνη το check system.
και παραμενουν οι ενδειξεις αυτες?
aggeloshonda is offline  
post #10690 of 20762 (permalink) Old 14th February 2011, 10:46
 
Aviator's Avatar
 
Car: 4/2008 CTR, Silver
Join Date: 11th October 2008
Location: Athens, GR GR
Posts: 886
Thanks: 58
Thanked 111 Times in 79 Posts
iTrader: (0)
43.000 χλμ και κανένα θέμα με λάδια σαζμάν -ακόμα και το θεματάκι με την 3η έχει να εμφανιστεί τουλάχιστον 6 μήνες. Χρήση του αυτοκινήτου...μιά φορά την εβδομάδα.
Aviator is offline  
post #10691 of 20762 (permalink) Old 14th February 2011, 11:57
 
Car: 10/2007 1.8 type s red milan
Join Date: 11th February 2011
Location: greece,salamina GR
Posts: 44
Thanks: 5
Thanked 8 Times in 8 Posts
iTrader: (0)
Γεια σας παιδιά, επί την ευκαιρία και όσον αφορά το θέμα βλάβης eps (ηλεκτροτίμονο), το οποίο έχει αναφερθεί σε προηγούμενο - α ποστ, να σας ενημερώσω ότι το έχω αντιμετωπίσει και εγώ, δύο φορές πέρσι όπου έγινε αντ/ση μπαταρίας, και μία φέτος (πριν ένα μήνα περίπου) όπου αντμετωπίστηκε με αντ/ση εγκεφάλου eps. Να επισημάνω ότι και τις τρεις φορές το αυτοκίνητο ηταν παρκαρισμένο για κάποιιες ώρες και η θερμοκρασία κάτω των 2 βαθμών. Δεν γνωρίζω τι λένε οι Αγγλοι για την εν λόγω βλάβη αλλά εκτιμώ ότι χρήζει (γι αυτούς που την έχουν) περαιτέρω διερεύνησης, α. και σοβαρότερο γιατί κανείς δεν μπορεί να σου εγγυηθεί ότι δεν θα στο βγάλει στον δρόμο, με ότι αυτό συνεπάγεται.., και β. γιατί αν το αυτοκίνητο βγει εκτός εγγύησης δεν γνωρίζω ποιο θα είναι το απαιτούμενο κόστος. *Επίσης μέσω του συγκεκριμένου ποστ να ευχαριστήσω δημοσίως το προσωπικό στα κεντρικά, ειδικά τον Ν. Ξυδιά, για την σοβαρότητα και την αμεσότητα που υπέδειξαν.
stad is offline  
post #10692 of 20762 (permalink) Old 14th February 2011, 16:21
Supporter
 
jimp's Avatar
 
Car: http://www.civinfo.com/forum
Join Date: 2nd July 2007
Location: Greece-Larisa GR
Posts: 9,557
Thanks: 565
Thanked 850 Times in 642 Posts
iTrader: (0)
Quote:
Originally Posted by stad View Post
Γεια σας παιδιά, επί την ευκαιρία και όσον αφορά το θέμα βλάβης eps (ηλεκτροτίμονο), το οποίο έχει αναφερθεί σε προηγούμενο - α ποστ, να σας ενημερώσω ότι το έχω αντιμετωπίσει και εγώ, δύο φορές πέρσι όπου έγινε αντ/ση μπαταρίας, και μία φέτος (πριν ένα μήνα περίπου) όπου αντμετωπίστηκε με αντ/ση εγκεφάλου eps. Να επισημάνω ότι και τις τρεις φορές το αυτοκίνητο ηταν παρκαρισμένο για κάποιιες ώρες και η θερμοκρασία κάτω των 2 βαθμών. Δεν γνωρίζω τι λένε οι Αγγλοι για την εν λόγω βλάβη αλλά εκτιμώ ότι χρήζει (γι αυτούς που την έχουν) περαιτέρω διερεύνησης, α. και σοβαρότερο γιατί κανείς δεν μπορεί να σου εγγυηθεί ότι δεν θα στο βγάλει στον δρόμο, με ότι αυτό συνεπάγεται.., και β. γιατί αν το αυτοκίνητο βγει εκτός εγγύησης δεν γνωρίζω ποιο θα είναι το απαιτούμενο κόστος. *Επίσης μέσω του συγκεκριμένου ποστ να ευχαριστήσω δημοσίως το προσωπικό στα κεντρικά, ειδικά τον Ν. Ξυδιά, για την σοβαρότητα και την αμεσότητα που υπέδειξαν.
Να παρω κι εγω τη πασα που εριξε ο φιλος μας, με 0-1 βαθμους θερμοκρασια αναβει τσεκ συστεμ. Με 2 βαθμους θερμοκρασια και πανω, δεν αναβει τσεκ συστεμ με τη νεα μπαταρια.
Αφου παρει μπροστα δεν ξανααναβει τσεκ. Κατι γινεται με το κρυο, αλλα τι ? Δεν ειναι καλες οι μπαταριες, 2 δοκιμασα , και οι 2 το ιδιο.
Αλλα η δευτερη που εχω τη βλεπω πιο δυνατη.
Η μπαταρια της χοντα που την εχω 1,5 χρονια, το αμαξι το βαζει μπροστα, αλλα με ζεστη η κρυο παντα το τσεκ αναβει.
Να δωσουμε καμια 200αρα ευρω να παρουμε αυτες που εχουν προτεινει παραπανω τα παιδια ?

Last edited by jimp; 14th February 2011 at 16:26.
jimp is offline  
post #10693 of 20762 (permalink) Old 14th February 2011, 16:25
Supporter
 
jimp's Avatar
 
Car: http://www.civinfo.com/forum
Join Date: 2nd July 2007
Location: Greece-Larisa GR
Posts: 9,557
Thanks: 565
Thanked 850 Times in 642 Posts
iTrader: (0)
Quote:
Originally Posted by aggeloshonda View Post
και παραμενουν οι ενδειξεις αυτες?
Αναβουν στιγμιαια με το που παιρνει μπρος το μοτερ και σβυνουν.
Με τον μπαταρια που μιλησα, λεει, αφου παιρνει μπροστα η μηχανη δε μπορω να σου κανω τιποτα.
εσυ με το κρυο τι γινεται ?
jimp is offline  
post #10694 of 20762 (permalink) Old 14th February 2011, 18:08
 
nkarallis's Avatar
 
Join Date: 14th June 2009
Location: greece GR
Posts: 100
Thanks: 0
Thanked 5 Times in 3 Posts
iTrader: (0)
Συνέχεια θεματος με κοιβωτιο ταυχτητων...

Φοβαμαι πως το δικο μου προβλημα ειναι κατι περισσοτερο απο μια αλλαγη λαδιων αφου πλεον δεν κουμπωνει καμια ταχυτητα πλην της 1ης ...3ης ..αντε και 5ης με παρακαλια

εκλεισα date στον Σ....την τεταρτη και ελπιζω ...να μην ακουσω τιποτε απιστευτο..

Παιδια...ειλικρινα λατρευω το αυτοκινητο μας ...αλλα το εχω 18 μηνες και πρεπει να εχω επισκευθει τον Σ...για προβληματα τουλαχιστον 10 φορες...
(4τριγμοι....συναγερμος...σπασμενοι αεραγωγοι......πεταλ συμπλεκτη κλπ)

Δεν ξερω....τι να πω. Ειχα ΤΟΥΟΤΑ COROLLA και δεν νομιζω να επισκεφθηκα το service πανω απο 10 φορες στα 6 χρονια και στα 137000 χλμ που πουλησα το αυτοκινητο

Νεοτερα απο τεταρτη
nkarallis is offline  
post #10695 of 20762 (permalink) Old 14th February 2011, 18:17
 
Join Date: 21st December 2010
Location: Athens,GR GR
Posts: 51
Thanks: 1
Thanked 2 Times in 2 Posts
iTrader: (0)
Quote:
Originally Posted by jimp View Post
Να παρω κι εγω τη πασα που εριξε ο φιλος μας, με 0-1 βαθμους θερμοκρασια αναβει τσεκ συστεμ. Με 2 βαθμους θερμοκρασια και πανω, δεν αναβει τσεκ συστεμ με τη νεα μπαταρια.
Αφου παρει μπροστα δεν ξανααναβει τσεκ. Κατι γινεται με το κρυο, αλλα τι ? Δεν ειναι καλες οι μπαταριες, 2 δοκιμασα , και οι 2 το ιδιο.
Αλλα η δευτερη που εχω τη βλεπω πιο δυνατη.
Η μπαταρια της χοντα που την εχω 1,5 χρονια, το αμαξι το βαζει μπροστα, αλλα με ζεστη η κρυο παντα το τσεκ αναβει.
Να δωσουμε καμια 200αρα ευρω να παρουμε αυτες που εχουν προτεινει παραπανω τα παιδια ?
εγώ προσωπικά δεν νομίζω να φταίει η μπαταρια. κατι άλλο γινετε. η honda μπαταρια μου άντεξε 1 μηνα. μετα αρχισαν τα τσεκ και οσο πιο πολυ κρύο ειχε τοσο πιο δύσκολα έπαιρνε μπρος. στις μετρισεις που τισ εκαναν την ευρισκαν ok. φοβαμαι μήπως υπαρχουν διαροες σε ρευμα και δεν μπορουν να το βρουν
aknaxos is offline  
post #10696 of 20762 (permalink) Old 14th February 2011, 18:21
Supporter
 
kostashcivic's Avatar
 
Join Date: 30th July 2008
Location: athens greece GR
Posts: 9,052
Thanks: 1,985
Thanked 1,726 Times in 1,142 Posts
iTrader: (0)
Quote:
Originally Posted by nkarallis View Post
Συνέχεια θεματος με κοιβωτιο ταυχτητων...

Φοβαμαι πως το δικο μου προβλημα ειναι κατι περισσοτερο απο μια αλλαγη λαδιων αφου πλεον δεν κουμπωνει καμια ταχυτητα πλην της 1ης ...3ης ..αντε και 5ης με παρακαλια

εκλεισα date στον Σ....την τεταρτη και ελπιζω ...να μην ακουσω τιποτε απιστευτο..

Παιδια...ειλικρινα λατρευω το αυτοκινητο μας ...αλλα το εχω 18 μηνες και πρεπει να εχω επισκευθει τον Σ...για προβληματα τουλαχιστον 10 φορες...
(4τριγμοι....συναγερμος...σπασμενοι αεραγωγοι......πεταλ συμπλεκτη κλπ)

Δεν ξερω....τι να πω. Ειχα ΤΟΥΟΤΑ corolla και δεν νομιζω να επισκεφθηκα το service πανω απο 10 φορες στα 6 χρονια και στα 137000 χλμ που πουλησα το αυτοκινητο

Νεοτερα απο τεταρτη
χμχμχμ περιμένουμε απάντηση ....
kostashcivic is offline  
post #10697 of 20762 (permalink) Old 14th February 2011, 18:30
Supporter
 
kostashcivic's Avatar
 
Join Date: 30th July 2008
Location: athens greece GR
Posts: 9,052
Thanks: 1,985
Thanked 1,726 Times in 1,142 Posts
iTrader: (0)
Quote:
Originally Posted by aknaxos View Post
εγώ προσωπικά δεν νομίζω να φταίει η μπαταρια. κατι άλλο γινετε. η honda μπαταρια μου άντεξε 1 μηνα. μετα αρχισαν τα τσεκ και οσο πιο πολυ κρύο ειχε τοσο πιο δύσκολα έπαιρνε μπρος. στις μετρισεις που τισ εκαναν την ευρισκαν ok. φοβαμαι μήπως υπαρχουν διαροες σε ρευμα και δεν μπορουν να το βρουν
παιδιά το αμάξι μας ζορίζεται με τα τόσα ηλεκτρικά....ακολουθήστε το βιβλίο που λέει ότι ....βάλτε στο όφ κάθε αυτοματισμό με το σβήσιμο του τουτού....το αμάξι το κινώ σπάνια πάντα τα έχω στο οφ, εκτός από το τελευταίο 2μηνο που το χρησιμοποίησα λόγω κρύου και αυτό 1 φορά την βδομάδα λόγω δουλειάς. Ετσι δεν έκλεινα τα συστήματα με αποτέλεσμα 1 μέρα με -2 μου το έκανε και μένα ( όπως έχω πει πρίν λίγα πόστ όλα ανοιχτά... κλίμα, αέρας, μπλαφονιέρα, φώτα στο αυτόματο και πατούσα και φρένο)....πιστεύω ότι έχει πολλά τσιτσιμούσια + το ηλεκτρικό τιμόνι = τσέκ τσέκ τσέκ ...
kostashcivic is offline  
post #10698 of 20762 (permalink) Old 14th February 2011, 18:31
Supporter
 
kostashcivic's Avatar
 
Join Date: 30th July 2008
Location: athens greece GR
Posts: 9,052
Thanks: 1,985
Thanked 1,726 Times in 1,142 Posts
iTrader: (0)
Quote:
Originally Posted by kostashcivic View Post
παιδιά το αμάξι μας ζορίζεται με τα τόσα ηλεκτρικά....ακολουθήστε το βιβλίο που λέει ότι ....βάλτε στο όφ κάθε αυτοματισμό με το σβήσιμο του τουτού....το αμάξι το κινώ σπάνια πάντα τα έχω στο οφ, εκτός από το τελευταίο 2μηνο που το χρησιμοποίησα λόγω κρύου και αυτό 1 φορά την βδομάδα λόγω δουλειάς. Ετσι δεν έκλεινα τα συστήματα με αποτέλεσμα 1 μέρα με -2 μου το έκανε και μένα ( όπως έχω πει πρίν λίγα πόστ όλα ανοιχτά... κλίμα, αέρας, μπλαφονιέρα, φώτα στο αυτόματο και πατούσα και φρένο)....πιστεύω ότι έχει πολλά τσιτσιμούσια + το ηλεκτρικό τιμόνι = τσέκ τσέκ τσέκ ...
45άρα μπαταρία έχει και το πούντο μου, με τα μισά κόλπα....
kostashcivic is offline  
post #10699 of 20762 (permalink) Old 14th February 2011, 19:17
 
Join Date: 21st December 2010
Location: Athens,GR GR
Posts: 51
Thanks: 1
Thanked 2 Times in 2 Posts
iTrader: (0)
Quote:
Originally Posted by kostashcivic View Post
παιδιά το αμάξι μας ζορίζεται με τα τόσα ηλεκτρικά....ακολουθήστε το βιβλίο που λέει ότι ....βάλτε στο όφ κάθε αυτοματισμό με το σβήσιμο του τουτού....το αμάξι το κινώ σπάνια πάντα τα έχω στο οφ, εκτός από το τελευταίο 2μηνο που το χρησιμοποίησα λόγω κρύου και αυτό 1 φορά την βδομάδα λόγω δουλειάς. Ετσι δεν έκλεινα τα συστήματα με αποτέλεσμα 1 μέρα με -2 μου το έκανε και μένα ( όπως έχω πει πρίν λίγα πόστ όλα ανοιχτά... κλίμα, αέρας, μπλαφονιέρα, φώτα στο αυτόματο και πατούσα και φρένο)....πιστεύω ότι έχει πολλά τσιτσιμούσια + το ηλεκτρικό τιμόνι = τσέκ τσέκ τσέκ ...
ναι αλλα απο την άλλη πάλι τα προβλήματα αρχιζουν αφου αλλάξουμε την μαμα μπαταρια. μετα 2-3 χρονια. αρα κατι τρεχει
aknaxos is offline  
post #10700 of 20762 (permalink) Old 14th February 2011, 19:35
Supporter
 
jimp's Avatar
 
Car: http://www.civinfo.com/forum
Join Date: 2nd July 2007
Location: Greece-Larisa GR
Posts: 9,557
Thanks: 565
Thanked 850 Times in 642 Posts
iTrader: (0)
Quote:
Originally Posted by aknaxos View Post
εγώ προσωπικά δεν νομίζω να φταίει η μπαταρια. κατι άλλο γινετε. η honda μπαταρια μου άντεξε 1 μηνα. μετα αρχισαν τα τσεκ και οσο πιο πολυ κρύο ειχε τοσο πιο δύσκολα έπαιρνε μπρος. στις μετρισεις που τισ εκαναν την ευρισκαν ok. φοβαμαι μήπως υπαρχουν διαροες σε ρευμα και δεν μπορουν να το βρουν
Flat battery - Civinfo Wiki
Διαβασε το testing και αν δεν εχεις πολυμετρο βρες ηλεκτρολογο να στο κανει. Μετα τα 40 δευτερολεπτα βγαζεις το θετικο πολο και μετρας μεταξυ θετικου πολου και θετικου ακροδεκτη 0,02Αμπερ.
Εγω τα μετρησα και τα βρηκα ενταξει. Στα 08 μοντελα παρουσιασε προβλημα η ασφαλειοθηκη micu και δεν εβαζε τα κυκλωματα σε αναμονη.
Η οποια αδειαζε τη μπαταρια σε 1-2 μερες και δεν επαιρνε μπροστα.
Σε μας δεν αδειαζει η μπαταρια, μονο με το κρυο κατι γινεται.
jimp is offline  
Reply

  Civinfo > Greek language > Greece

Quick Reply
Message:
Options

Register Now



In order to be able to post messages on the Civinfo forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.
Your User Name is the name that appears by all your posts on the forum, and so should not be your email address.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in










Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page



  LinkBacks (?)
LinkBack to this Thread: https://www.civinfo.com/forum/greece/16342-faults.html
Posted By For Type Date
? - Page 24 This thread Refback 18th April 2012 15:41
? This thread Refback 5th May 2011 11:50
?????????? ??????? | counter | ?????????? Faults - Page 267 - Civinfo This thread Refback 5th August 2010 17:17

Similar Threads
Thread Thread Starter Forum Replies Last Post
faults poe Introduce yourself 4 7th March 2008 00:21
Faults philippeclement Wiki Article Discussion 14 29th February 2008 14:00
Other Faults on Type-R and S ? THX1138 Bugs, faults and irritations (8G) 34 23rd April 2007 10:31
Long list faults faults faults pffffff meesterlijk Bugs, faults and irritations (8G) 77 2nd April 2007 09:39
Trim Faults on mine so far... Pottsy Bugs, faults and irritations (8G) 1 18th April 2006 21:10

Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome